
MEMBUAT  SLIDE PRESENTASI YANG MENARIK 
 
PowerPoint adalah aplikasi Office yang berguna untuk membuat presentasi 
profesional dalam aneka bentuk media. Mulai dari plastik transparan untuk OHP, 
kertas biasa, slide 35 mm, hingga presentasi on-screen. 

1. Memulai Power Point 
PowerPoint dapat dijalankan dengan berbagai cara yang mirip dengan 
menjalankan aplikasi Word dan Excel. Berikut adalah caracara yang bisa 
anda gunakan untuk membuka PowerPoint : 
• Klik tombol Start yang terdapat pada Taskbar Windows, lalu pilih 

icon Microsoft Power Point dari folder Programs 
• Klik icon Power Point pada Office Shortcut Bar 
• Klik icon dokumen PowerPoint yang ada dalam Windows 

Explorer 
Beberapa saat kemudian jendela PowerPoint akan muncul pada 
layar. 

2. Mengenal Elemen Dasar Jendela Kerja 
Elemen dasar jendela kerja power point yang perlu anda ketahui 
adalah : 

 Baris Judul (Title Bar), berisi nama file dan nama program 
aplikasi yang sedang aktif. 

 Baris Menu (Menu Bar), berisi barisan perintah berupa menu, 
seperti menu File, Edit, View, Insert, Format, Tools, Slide Show, 
Windows dan Help. 

 Baris Toolbar(Toolbars), berisi tombol – tombol yang digunakan 
untuk menjalankan suatu perintah dengan mudah dan cepat. 

 Tombol Ukuran (Sizing Button), untuk mengatur ukuran jendela 
kerja. Ada tombol Minimize , Maximize , Restore , Close. 

 Area Slide , menampilkan slide aktif yang sedang anda kerjakan. 
 Area Catatan, digunakan untuk memberikan catatan (notes) pada 

slide yang sedang anda sunting. 
 Area Outline, akan menampilkan kerangka presentasi yang 

mencakup judul dan isi materi presentasi secara keseluruhan 
 Task Pane, berupa jendela yang ditampilkan sebelah kanan area 

slide, yang membantu anda pada saat menyunting slide presentasi. 
Jendela Task Pane ditampilkan secara otomatis dan isinya akan 
menyesuaikan dengan pekerjaaan yang sedang anda lakukan, 
atau anda dapat memilih atau menampilkan sendiri isi Task Pane 
sesuai kebutuhan. 
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 Baris Penggulung (Scroll Bar), ada 2, Horisontal Scroll Bar 
untuk menggulung layar ke kiri atau ke kanan, Vertical Scroll Bar 
untuk menggeser layar ke atas atau ke bawah. 

 
3. Membuat Presentasi Baru 

Ada berbagai alternatif untuk menyiapkan atau membuat presentasi baru, 
yaitu dengan fasilitas: 

 Blank Presentation, jika Anda ingin membuat presentasi baru 
dengan cara memiiih slide layout satu demi satu sesuai dengan 
kebutuhan. 

 From Design Template, jika Anda ingin membuat presentasi baru 
dengan cara memilih design template yang disediakan oleh 
Microsoft PowerPoint. 

Baris Judul 
Baris Menu Toolba Tombol 
Task 
Area Area Area 

 From Auto Content Wizard, jika anda ingin membuat presentasi 
dipandu dengan beberapa kotak dialog, anda tinggal mengisi atau 
menandai pilihan yang ada.Klik tombol Next setiap kali anda sudah 
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selesai mengisi pilihan, setah kotak dialog terakhir klik tombol 
Finish. 

 
4. Membuat Presentasi Baru yang Masih Kosong dengan Fasilitas 

Blank Presentation 
Untuk menyiapkan dan membuat presentasi baru yang masih kosong 
dengan fasilitas Blank Presentation, ikuti langkah berikut ini : 

 Pilih dan klik menu File > New. Jendela Task Pane – New 
Presentation di sebelah kanan akan ditampiikan. Lihat Gambar 

 
 Oleh karena Anda ingin menyiapkan presentasi baru yang masih 

kosong, pada bagian New yang ada di Task Pane, klik Blank 
Presentation. Jendela presentasi baru yang masih kosong dengan 
Task Pane - Slide Layout akan ditampilkan. Lihat Gambar 

 
 Pada jendela Task Pane - Slide Layout, pilih dan klik layout slide 

yang ingin Anda gunakan. 
 Setelah jendela presentasi baru dengan layout slide yang Anda 

pilih dltampiikan, Anda dapat melakukan penyuntingan sesuai 
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dengan kebutuhan. Selain menggunakan cara di atas, Anda juga 
dapat menyiapkan presentasi baru yang masih kosong dengan 
mengklik tombol toolbar New atau menekan tombol Ctrl+N. 
Dengan langkah ini presentasi baru yang masih kosong akan 
ditampilkan. 

5. Membuat Presentasi Baru dengan Memanfaatkan Template yang Ada 
Pada saat membuat presentasi baru. Anda dapat juga memanfaatkan 
template-template yang sudah disiapkan oleh Microsoft PowerPoint. 
Untuk menggunakan template tersebut, ikuti 
langkah berikut ini: 

 Pilih dan klik menu File > New. Jendela Task Pane – New 
Presentation di sebelah kanan akan ditampilkan. Lihat Gambar 

 Oleh karena Anda ingin menyiapkan atau membuka presentasi 
baru dengan dasar template tertentu, pada bagian New yang ada 
di Task Pane, klik From Design Template. Jendela presentasi 
baru yang masih kosong dengan Task Pane - Slide Design akan 
ditampilkan. Lihat gambar 5.1 

 
 Pada kotak daftar pilihan Apply a design template yang ada di 

Task Pane -Slide Design, Anda dapat memilih dan menggunakan 
berbagai design template yang menarik sesuai dengan keinginan. 

 Setelah Anda memilih design template, Anda dapat menambah 
slide baru dengan memilih dan mengklik menu Insert > New Slide 
(Ctrl+M). Lihat gambar 5.2 
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 Pada jendela Task Pane - Slide Layout, pilih dan klik layout slide 

yang ingin Anda gunakan. Setelah jendela presentasi baru dengan 
layout slide yang Anda pilih ditampilkan, Anda dapat melakukan 
penyuntingan sesuai dengan kebutuhan. 

 
6. Menyimpan Presentasi 

Ketika Anda membuat rancangan presentasi, sebaiknya lakukan proses 
penyimpanan dengan secara berkala, agar presentasi yang Anda buat 
tetap aman dan tidak hilang bila tiba-tiba mati listrik atau komputer 
rnengalami gangguan. Untuk menyimpan presentasi dengan seluruh 
slidenya, ikuti langkah-langkah berikut  ini: 
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 Pilih dan klik menu File> Save (Ctrl+S) atau klik tombol toolbar 
Save. Apabila Anda menyimpan Presentasi untuk pertama kali, 
kotak dialog Save As akan ditampilkan. 

 Untuk menyimpan ulang presentasi yang pernah Anda simpan 
dengan tanpa mengubah nama filenya, pilih menu File > Save 
(Ctrl+S), atau klik tombol toolbar Save. 

Gambar 5.2 
  Sedangkan untuk menyimpan presentasi yang pernah Anda 

simpan dengan nama lain, pilih dan klik menu File> Save As. 
7. Menutup Presentasi 

Presentasi yang telah Anda simpan, dapat Anda tutup dengan memilih 
dan mengklik menu File > Close (Ctrl+W). 

 
8. Membuka File Presentasi yang Ada 

Untuk membuka kembali file presentasi yang ada, ikuti langkah berikut ini: 
 • Pilih dan klik menu File > Open (Ctrl+O) atau klik tombol toolbar 

Open. Kotak dialog Open akan ditampilkan. Lihat Gambar 
 • Pada tombol daftar pilihan Look in, pilih dan klik drive dan folder 

tempat file disimpan. 
 • Pada kotak isian File Name, ketikkan nama file presentasi yang 

diinginkan atau klik dua kali pada nama file presentasinya. 
 • Klik tombol perintah Open. 

 
 

 
 
 

9. Memberi Warna atau Motif pada Latar Belakang Objek Teks 
Anda dapat memilih warna latar belakang objek teks 
menggunakan langkah berikut: 
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 Klik judul atau isi slide yang ingin Anda beri warna latar belakang. 
 Pilih dan klik menu Format > Place holder. Kotak dialog Format 

Autoshape ditampilkan. Pada kotak dialog, klik tab Colors and Lines. 
Lihat Gambar 

 Pada tombol daftar pilihan Color yang ada di bagian Fill, pilih dan klik 
warna latar belakang objek teks yang Anda inginkan. 

 Catatan: 
 Pada tombol daftar pilihan Color, selain Anda dapat memilih warna 

latar belakang objek teks, Anda juga dapat memilih pilihan lain berikut 
ini: 

o More Colors, digunakan untuk memilih warna lain yang tidak 
ada pada daftar pilihan warna. 

o Fill Effects, digunakan untuk memilih motif degradasi warna 
latar belakang objek teks, teksture latar belakang objek teks, 
pattern latar belakang objek teks dan gambar latar belakang 
objek teks. Lihat Gambar 

 
o Background, jika Anda menginginkan warna latar belakang 

objek teks sama dengan warna latar belakang slide. 
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 Pilih dan klik tombol perintah Preview, jika ingin melihat hasilpemilihan 
Anda pada slide. 

 Klik OK. 
 

 

10. Memberi Garis Bingkai pada Objek Teks 
Anda dapat memberi garis bingkai pada objek teks menggunakan langkah 
berikut: 

 Klik judul atau isi slide yang ingin Anda beri garis bingkai. 
 Pilih dan klik menu Format > Place holder. Pada kotak dialog, klik tab 

Colors and Lines. 
 Pada tombol daftar pilihan Color yang ada di bagian Line, pilih dan klik 

warna garis bingkai yang sesuai 
 Pada tombol daftar pilihan Dashed yang ada di bagian Line, piiih dan 

klik bentuk garis bingkai yang sesuai. 
 Pada tombol daftar pilihan Style yang ada di bagian Line, pi!ih dan klik 

gaya tampilan garis bingkai yang Anda inginkan. 
 Pada kotak isian Weight yang ada di bagian Line, tentukan ketebalan 

garis yang Anda inginkan. 
 Pilih dan klik tombol perintah Preview. jika ingin melihat hasil 

pemilihan Anda pada slide. 
 Klik OK. 
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11. Menjalankan Slide dengan Tampilan Slide Show 
Tampilan slide show digunakan untuk menampilkan slide dalam 
bentuk presentasi on screen satu layar penuh dan dimulai dari slide 
yang dipilih. 

 Untuk menjalankan slide show pilih dan klik menu View > Slide Show 
atau tekan tombol F5.  

 Setelah slide yang ditampilkan di layar, anda dapat beralih ke slide 
berikutnya dengan menekan tombol space bar atau dengan mengklik 
mouse kiri anda atau dengan tombol Right Arrow atau dengan 
tombol Pg Dn. 

 Untuk mengakhiri tekan tombol Esc. 
 

12. Mengganti Layout Slide 
 Pilih atau tampilkan slide yang layoutnya ingin Anda ganti. 
 Pilih dan klik menu Format > Slide layout. Jendela Task Pane Slide 

Layout akan ditampilkan di sebelah kanan. Lihat Gambar 
 Pada kotak daftar pilihan Apply slide layout yang ada di Task Pane - 

Slide Layout, pilih dan klik layout baru yang Anda inginkan. 
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13. Memilih Pola Warna Slide 

Anda dapat memilih pola warna slide sesuai dengan keinginan 
menggunakan langkah-langkah berikut: 

 Pilih atau tampilkan slide yang Anda inginkan. 
 Pilih dan klik menu Format > Slide Design, atau klik tombol toolbar 

Slide Design. Jendela Task Pane - Slide Design akan ditampilkan di 
sebelah kanan. Lihat Gambar 

 
 

 Pada Task Pane - Slide Design, pilih dan klik Color Schemes. Lihat 
Gambar 
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 Pada kotak daftar pilihan Apply a color schemes, pilih dan klik pola 

warna slide yang ingin Anda gunakan. 
 

14. Memilih Latar Belakang Slide 
Anda dapat memilih latar belakang slide menggunakan langkahlangkah 
berikut: 

 Pilih atau tampilkan slide yang akan Anda ganti latar belakangnya. 
 Pilih dan klik menu Format > Background. Kotak dialog Background 

akan ditampilkan. Lihat Gambar 

 
 Pada tombol daftar pilihan Background Fill, pilih dan klik warna dan 

motif latar belakang yang Anda inginkan. 

 
Pada kotak dialog Fill Effects, lakukan pemilihan berikut ini: 
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o Jika Anda ingin memilih motif degradasi warna latar belakang slide, 
klik tab Gradient. 

o Jika Anda ingin memilih motif tekstur latar belakang slide, klik tab 
Texture. 

o Jika Anda ingin memilih motif pattern atau motif arsir latar belakang 
slide, klik tab Pattern. 

o Jika Anda ingin memilih gambar atau foto untuk latar belakang 
slide, klik tab Picture. 

 4. Klik tombol perintah Apply. 
 

15. Menggunakan Design Templates 
Selain Anda dapat merancang sendiri format tampilan slide, Anda dapat 
juga memanfaatkan template-template yang sudah disediakan oleh 
Microsoft PowerPoint menggunakan fasilitas design templates. Untuk 
menggunakan design templates, ikuti langkah berikut ini: 

 Buka file presentasi yang ingin diganti format tampilan slidenya. 
 Pilih dan klik menu Format > Slide Design atau klik tombol toolbar 

Slide Design. Jendela Task Pane - Slide Design akan ditampilkan di 
sebelah kanan. Lihat Gambar 

 

 
 

 Pada kotak daftar pilihan Apply a design template yang ada di 
jendela Task Pane - Slide Design, pilih dan klik design tempiate yang 
Anda inginkan. Lihat Gambar 
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 Jika pada kotak daftar pilihan Apply a design template tidak ada 
design template yang sesuai, Anda dapat menggunakan tombol 
Browse untuk melakukan pencarian design template pada drive dan 
folder lain. Lihat Gambar  

  

 
 

 Pada tombol daftar pilihan Look in, pilih dan klik nama drive atau 
folder tempat design templates disimpan. 

 Pada kotak daftar pilihan di bawahnya, pilih dan klik design template 
yang Anda inginkan, kemudian klik tombol perintah Apply. Anda juga 
bisa mengklik dua kali pada design template yang Anda inginkan. 

 
16. Mengubah Ukuran Tampilan Jendela Kerja Presentasi 
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Anda dapat memperbesar atau memperkecil ukuran tampilan jendela 
kerja presentasi Microsoft Powerpoint menggunakan langkah berikut: 

 Pilih dan klik menu View, Zoom. Kotak dialog Zoom akan ditampilkan. 
Lihat Gambar 

 

 
 

 Pada kotak dialog, beri tanda atau klik tombol pilihan persentase 
pembesaran atau pengecilan tampilan jendela kerja presentasi yang 
Anda inginkan. 

 Klik OK. 
 
17. Menempatkan Objek Berbentuk Gambar atau Clip Art pada Slide Untuk 

memperindah tampilan slide yang sedang Anda buat, Anda dapat 
menempatkan objek berbentuk gambar atau clip art pada slide tersebut. 
17.1 Menempatkan Objek Gambar atau Clip Art dengan Cara Mengganti 
Layout Slide Untuk menempatkan objek berbentuk gambar atau clip art 
pada slide dengan cara mengganti layout slide, ikuti langkah berikut ini: 

 Pilih atau tampilkan slide yang layoutnya ingin Anda ganti. 
 Pilih dan klik menu Format > Slide Layout. Jendela Task Pane - Slide 

Layout akan ditampilkan di sebelah kanannya. 
 Pada kotak daftar pilihan Apply slide layout yang ada di jendela Task 

Pane -Slide Layout, pilih dan klik layout baru yang berisi kombinasi 
teks dan clip art. Lihat Gambar 
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 Untuk menempatkan clip art atau gambar yang Anda inginkan, klik dua 

kali pada kotak clip art yang telah disediakan. Kotak dialog Select 
Picture akan ditampilkan. Lihat Gambar 

 
 Pada kotak dialog tersebut, pilih dan klik gambar atau clip art yang 

anda inginkan. 
 Jika Anda bermaksud mencari clip art atau gambar dengan kategori 

tertentu, Anda dapat mencarinya menggunakan kotak isian Search text 
 Klik OK. Dengan langkah ini objek yang Anda pilih akan ditempatkan 

pada posisi yang diinginkan. Lihat Gambar 
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17.2 Menempatkan Objek Gambar atau Clip Art dengan Perintah Insert 
Picture Jika clip art atau gambar yang akan Anda tempatkan lebih dari 
satu dan posisi penempatannya di sembarang tempat, 
sebaiknya gunakan langkah berikut ini : 

 Pilih atau tampilkan slide yang Anda inginkan. 
 Pilih dan klik menu lnsert > Picture > Clip Art. Jendela Task Pane-

lnsert Clip Art akan ditampilkan di sebelah kanan. Lihat Gambar 

 
 Pada kotak isian Search text, ketikkan kategori gambar atau clip art 

yang ingin Anda cari. Apabila Anda mengetahui nama file gambar 
yang diinginkan, Anda dapat langsung mengetikan nama filenya. 
Misalnya Anda hendak mencari gambar dengan kategori education. 

 Pada tombol daftar pilihan Search in, tentukan lokasi pencarian. Anda 
dapat memilih All collection, jika pencarian ingin dilakukan pada 
semua lokasi. 

 Pada tombol daftar pilihan Results should be, tentukan jenis fiie yang 
ingin Anda cari. Anda dapat memilih All media file types, jika 
pencarian ingin dilakukan pada semua jenis file gambar atau clip art. 

 
 Untuk mulai melakukan pencarian, klik tombol perintah Search. 

Tunggu hingga file gambar, suara atau gambar animasi yang dicari 
ditemukan dan ditampilkan. Lihat Gambar 
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 Untuk menempatkan gambar atau clip art yang telah ditemukan, pilih 
dan klik pada gambar atau clip art yang Anda inginkan. Lihat Gambar 
Dengan langkah ini gambar atau clip art akan ditempatkan 

 
17.3 Menempatkan Objek Berbentuk Variasi Teks (Word Art) pada Slide 
Anda dapat memperindah tampilan slide dengan berbagai bentuk variasi 
teks. Untuk itu ikuti langkah berikut ini: 

 Pilih atau tampilkan slide yang Anda inginkan. 
 Pilih dan klik menu lnsert > Picture > WordArt. Kotak dialog WordArt 

Gallery akan ditampilkan. Lihat Gambar 

 
 Pada kotak dialog, pilih dan klik gaya tampiian teks yang Anda 

inginkan (WordArt Style). Kemudian klik OK. Kotak dialog Edit WordArt 
Text akan ditampilkan. Lihat Gambar 
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 Pada kotak Text, ketikkan teks yang Anda inginkan. Jika perlu 

tentukan pula jenis huruf (font), ukuran huruf (Size) dan gaya tampilan 
huruf (Bold dan ltalic). 

 Klik OK 

 
 

18. Menempatkan Tombol Aksi (Action Button) 
Penempatan tombol aksi (actons buttons) pada slide dimaksudkan untuk 
memudahkan anda dalam mengontrol slide pada saat presentasi 
dijalankan. Anda dapat menempatkan tombol aksi untuk memindahkan 
slide, menjalankan suara, menjalankan gambar animasi atau video klip 
dan lain lain. Untuk menempatkan tombol aksi pada slide, ikuti langkah 
berikut ini: 

 Pilih tampilan slide yang anda inginkan. 
 Klik tombol toolbar Auto Shapes yang ada di baris toolbar drawing, 

kemudian pilih dan klik kelompok Action Buttons. Selanjutnya pilih 
dan klik salah satu tombol aksi yang anda inginkan. Dengan langkah 
ini, penunjuk mouse akan berubah bentuk menjadi simbol + (cross 
hair). 

 Tempatkan penunjuk ke posisi awal penempatan tombol aksi, 
kemudian klik dan geser sampai terbentuk ukuran tombol aksi yang 
anda inginkan. Kotak dialog Actions Setting akan ditampilkan. 
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 Pada kotak dialog,tentukan kegiatan apa yang akan dijalankan ketika 

anda mengklik tombol aksi. 
 Klik Ok. 

 
19. Menjalankan Presentasi Dengan Fasilitas Slide Show 

Slide show digunakan untuk menampilkan seluruh slide yang sudah 
dibuat dalam bentuk presentasi elektronik di layar komputer. Untuk 
menjalankan presentasi di layar komputer gunakan salah satu cara berikut 
ini: 

 Pilih dan klik menu View > Slide Show 
 Tekan tombol F5 
 Pilih dan klik tombol tampilan slide show di pojok kiri bawah jendela. 
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 Untuk memajukan slide tekan tombol Space Bar / Right Arrow. 
 Untuk memundurkan slide tekan tombol Left Arrow / Page Up. 
 Untuk mengakhiri Slide tekan tombol ESC. 

 
20. Mengatur Efek Transisi Peralihan Slide 

Masing-masing slide dapat diatur efek transisi peralihannya sehingga 
pada waktu presentasi dijalankan peralihan slide akan menampilkan efek 
visual yang menarik. Untuk itu ikuti langkah berikut ini: 

 Untuk mengatur efek transisi peralihan slide, sebaiknya Anda 
menggunakan tampilan Slide Sorter View. 

 Pilih dan klik slide yang Anda inginkan. 
 Pilih dan klik menu Slide Show > Slide Transition atau klik tombol 

toolbar SlideTransition. Jendela Task Pane - Slide Transition di 
sebelah kanan akan ditampilkan. Lihat Gambar 

 
 Pada kotak daftar pilihan Apply to selected slide, yang ada di Task 

Pane - Slide Transition, pilih dan klik efek transisi peralihan slide yang 
Anda inginkan. 
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 Pada tombol daftar pilihan Speed, pilih dan klik kecepatan tampilan 
efek transisinya. 

 Pada bagian Advance slide, beri tanda atau klik kotak cek berikut ini: 
o On mouse click, jika Anda ingin beralih slide dengan cara 

mengklik mouse. 
o Automatically after .... second, jika Anda ingin beralih slide 

secara otomatis setelah sekian detik. 
 7. Dengan langkah ini efek transisi peralihan slide akan ditempatkan 

pada slide yang sedang dipilih. Tetapi jika efek transisi ingin berlaku 
pada semua slide, pilih dan klik tombol perintah Apply to All Slides. 

 8. Untuk mencoba slide yang sudah diberi efek transisi peralihan slide, 
pilih dan klik tombol perintah Play. 

 9. Jika Anda ingin langsung meiihatnya pada saat presentasi 
dijalankan, pilih dan klik Slide Show. 

 
21. Memberi Efek Khusus Tampilan Teks pada Saat Slide Ditampilkan 

Untuk memberi efek khusus tampilan teks pada saat slide ditampilkan, 
ikuti langkah berikut ini: 

 Untuk memberi efek khusus tampilan teks, Anda dapat menggunakan 
tampilan Normal (Normal View) atau tampilan Slide Sorter (Slide 
Sorter View). 

 Pilih dan klik slide yang Anda inginkan. 
 Pilih dan klik menu Slide Show> Animation Schemes. Jendela Task 

Pane - Slide Design Animation Schemes di sebelah kanan akan 
ditampilkan. Lihat Gambar 

 
 Pada kotak daftar pilihan Apply to selected slide, yang ada di Task 

Pane - Slide Design, pilih dan klik efek khusus tampilan teks yang 
Anda inginkan. 

 Untuk menghilangkan pemilihan efek khusus tampilan teks pada kotak 
daftar pilihan Apply to selected slide, pilih dan klik No Animation. 

 Dengan langkah ini efek khusus tampilan teks akan ditempatkan pada 
slide yang sedang dipilih. Tetapi jika efek khusus tampilan teks ingin 
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berlaku pada semua slide, pilih dan klik tombol perintah Apply to All 
Slides. 

 Untuk mencoba slide yang sudah diberi efek khusus tampilan teks, 
pilih dan klik tombol perintah Play. 

 Jika Anda ingin langsung melihatnya pada saat presentasi dijalankan, 
pilih dan klik Slide Show. 

 
22. Memberi Efek Animasi pada Objek 

Untuk memberi efek animasi pada objek, ikuti langkah berikut ini: 
 Menggunakan tampilan Normal (Normal View), pilih dan klik slide 

yang Anda inginkan. 
 Pilih dan klik menu Slide Show > Custom Animation. Jendela Task 

Pane - Custom Animation di sebelah kanan akan ditampilkan. Lihat 
Gambar 

 

 
 

 Pilih dan klik objek yang ingin Anda beri efek animasi, kemudian 
menggunakan tombol perintah Add Effect, pilih dan klik efek animasi 
objek yang Anda inginkan. Misalnya Anda pilih efek animasi objek 
Emphasis: Grow/Shrink. 
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 Jika Anda perlu memodifikasi efek animasi objek, klik pada nama efek 

animasi objeknya, kemudian lakukan pengaturan sesuai dengan 
keinginan Anda.  

 Untuk menghapus efek animasi objek yang telah dipilih, klik tombol 
Remove. 

 Untuk mencoba slide yang sudah diberi efek khusus tampilan teks, 
pilih dan klik tombol perintah Play. 

 Jika Anda ingin langsung melihatnya pada saat presentasi dijalankan, 
pilih dan klik Slide Show. 

 
23. Menampilkan Hasil Cetakan di Layar Monitor 

Untuk menghemat kertas Anda dapat terlebih dahulu menampilkan hasil 
pencetakan slide presentasi di layar. Untuk menampilkan hasil cetakan di 
layar ikuti langkah berikut ini : 

 Pilih dan klik menu File > Print Preview. Jendela Print Preview akan 
ditampilkan. Lihat Gambar 
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 Pada tombol daftar pilihan Print What, pilih dan klik apa yang akan 
Anda cetak. Anda bisa memilih apakah ingin mencetak Slide, 
Handouts, Notes Pages, atau Outline View. 

 Untuk memperbesar tampilan hasil cetakan di layar monitor, gunakan 
tombol daftar pilihan Zoom. 

 Untuk mengatur orientasi pencetakan secara tegak, klik tombol toolbar 
Potrait, sedangkan jika orientasi pencetakan ingin secara tertidur klik 
tombol toolbar Landscape. Lihat Gambar 

 
 Untuk pengaturan lebih lanjut, gunakan tombol daftar pilihan Options. 
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